Día 3 – Función Si Anidada en Excel

La Función SI en Excel permite asignar un valor o ejecución de determinado cálculo con base en el cumplimiento de una o dos condiciones de una celda, facilitando la aplicación de condiciones en Excel.

La Función SI se compone de 3 argumentos, los cuales son condición o prueba lógica, valor si verdadero o lo que debe pasar si se cumple la condición y valor si falso que corresponde a lo que debe pasar si la condición no se cumple.

Sintaxis de la Función SI:

= SI(prueba_lógica; valor_si_verdadero; valor_si_falso)

La Función SI, se considera una función lógica la cual permite identificar un resultado para la toma de decisiones basado en el cumplimiento de una o varias condiciones.

Un ejemplo para ayudar a la comprensión correcta de la Función SI, en el cual le pediremos a Excel que nos muestra un mensaje cuando una celda tenga un valor inferior, igual o mayor a 10:

A2= 10

=SI(A2<10;”ES MENOR QUE 10″;”ES MENOR O IGUAL A 10″)

A continuación el vídeo explicativo paso a paso del reto del día 3:

Links del Reto

1) Suscríbete a nuestro Canal de Youtube: https://goo.gl/FrswaC

2) Vídeo explicativo de lo que es el Reto40Excel

3) Suscríbete al Reto40Excel: http://goo.gl/IBnQPQ

4) Explicación de diligenciamiento de plantilla de calificación:  https://goo.gl/3YZ9Cn

5) Comenta en nuestra página de Facebook: https://www.facebook.com/EspecialistasEnExcel

6) Ver avance del Reto40Excel: http://goo.gl/i2CRW0

 Retos anteriores:

  1. Día 1 – Formato Condicional en Excel para una fila – Reto40Excel
  2. Día 2 – Encontrar los 3 valores más altos en Excel

Comments

  1. By Alberto

    Responder

  2. By Alberto

    Responder

  3. By Miltinho

    Responder

  4. By Especialistas En Excel

    Responder

    • By Alberto

      Responder

      • By Especialistas En Excel

        Responder

    • By Alberto

      Responder

      • By Especialistas En Excel

        Responder

  5. By petra

    Responder

    • By Especialistas En Excel

      Responder

    • By Alberto

      Responder

  6. By LUIS B

    Responder

  7. By fernando

    Responder

    • By Especialistas En Excel

      Responder

  8. By Edwin

    Responder

    • By Especialistas En Excel

      Responder

  9. By Orlando

    Responder

    • By Especialistas En Excel

      Responder

  10. By Alberto

    Responder

    • By Especialistas En Excel

      Responder

  11. By Cristobal

    Responder

    • By Especialistas En Excel

      Responder

  12. By Oscar Mario Ibarra Martínez

    Responder

  13. By Moncho

    Responder

    • By Especialistas En Excel

      Responder

  14. By claudio

    Responder

  15. By Marisol

    Responder

    • By Especialistas En Excel

      Responder

  16. Responder

    • By Especialistas En Excel

      Responder

  17. By Juan

    Responder

    • By Especialistas En Excel

      Responder

  18. By Guido

    Responder

    • By Especialistas En Excel

      Responder

  19. By carlos

    Responder

    • By Especialistas En Excel

      Responder

  20. By Antonieta Anzures

    Responder

    • By Especialistas En Excel

      Responder

  21. By luis

    Responder

    • By Especialistas En Excel

      Responder

  22. By Carlos Alfonso

    Responder

  23. By guido

    Responder

    • By Especialistas En Excel

      Responder

  24. By Alejandro

    Responder

    • By Especialistas En Excel

      Responder

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *